Magisk Manager共1篇

如何安装 EdXposed-李峰博客

如何安装 EdXposed

1. 设备需求 1) Android Oreo 或更高版本 2) Magisk v19 或更高版本 要使用最新的 EdXposed 或 华为/荣耀 设备, 请将 Magisk 更新通道更改为: http://edxp.meowcat.org/repo/version.json...
李峰的头像-李峰博客李峰1年前
027710