如何安装 EdXposed

1. 设备需求

1) Android Oreo 或更高版本

2) Magisk v19 或更高版本

要使用最新的 EdXposed 或 华为/荣耀 设备, 请将 Magisk 更新通道更改为:
http://edxp.meowcat.org/repo/version.json

2. 安装模块

1) 下载并安装 EdXposed Manager 最新版本: Github Releases

2) 在 Magisk Manager 中下载 Riru 和 EdXposed

3) 安装 Riru 应用 (可选): Github Releases

4) 重启即可 🙂

 

 你也可以手动下载上述模块:
 RIRU  EDXPOSED  CUSTOM MAGISK

© 版权声明
THE END
喜欢就支持以下吧
点赞0赞赏
分享
评论 抢沙发